wmmail.ru – cервис почтовых рассылок на главную
написать письмо
карта сайта

С чего начать?РекламодательПравилаFAQСтатистикаБиржа статейTOP100ФоткиКонтакты
Логин:
Пароль: 
Регистрация   Забыли пароль?
WMLogin
Пользователей всего:

451769

Пользователей сегодня:

99

Пользователей online:

770

Выплачено ($): 6`951`580,08
Выплат: 7`583`696
Писем прочитано: 1`009`434`715

 
 
Online 3
Все ответы
 
 

Вопрос #34974

Внимание! В разделе вопрос-ответ запрещается:

  • Мат, оскорбления, флуд, реклама
  • Сообщения, не являющиеся вопросами/ответами
  • Нарушение законодательства РФ
  • Попрошайничество в любой форме

Выделите текст и нажмите для цитирования  #  
+2   [19.09.2011 21:56] DIRECTORMIITA Рейтинг 417.19     Стена пользователя DIRECTORMIITA +164

Закрытый вопрос от пользователя DIRECTORMIITA Спасайте

купил новый винчестер с sata и при включении его в систему в качестве дополнительного виснет вся система
в качестве основного при установки ОС пишет нет жестких дисков ...
в чем проблема?
Раздел: Железо, последний комментарий: 22.09.2011 00:31
Вопрос закрыт пользователем MiSsiS_IA
Проголосовали: Vic7, #476038, praporec, f0rW4rD, #682851, Amli97

Ответы
Ответов всего: 9  вопрос закрыт 
Выделите текст и нажмите для цитирования  #  
0   [19.09.2011 22:01] Vic7 Рейтинг 2805.22     Стена пользователя Vic7 +224  Все ответы пользователя Vic7

Выделите текст и нажмите для цитирования  #  
+1   [19.09.2011 22:45] #476038   Все ответы пользователя

DIRECTORMIITA пишет в качестве основного при установки ОС пишет нет жестких дисков ...

Диск с виндой гафно:yes: зайди в биос поставь IDE на хард, установи винду и потом ручками установи SATA дрова:bye:
Проголосовали: Togo
Выделите текст и нажмите для цитирования  #  
0   [20.09.2011 13:43] #240223   Все ответы пользователя

Ты винт не забыл перед установкой отформатировать?
Выделите текст и нажмите для цитирования  #  
0   [20.09.2011 14:18] praporec Рейтинг 216.76     Стена пользователя praporec +149  Все ответы пользователя praporec

DIRECTORMIITA пишет при установки ОС пишет нет жестких дисков ...


возьми другой установщик (был ZVER попробуй SAMLAB), мне помогало не раз! От версии винды зависит!
Выделите текст и нажмите для цитирования  #  
+1   [20.09.2011 14:44] f0rW4rD Рейтинг 0.00     Стена пользователя f0rW4rD 0  Все ответы пользователя f0rW4rD

#476038 пишет зайди в биос поставь IDE на хард, установи винду и потом ручками установи SATA дрова

Как вариант... :yes:
Проголосовали: #476038
Выделите текст и нажмите для цитирования  #  
0   [20.09.2011 15:27] #819760   Все ответы пользователя

с материнкой может что то?
Выделите текст и нажмите для цитирования  #  
+1   [20.09.2011 15:32] #682851   Все ответы пользователя

Ладо напишу еще раз!

По-моему тут проблема в железе.

Пока нет конкретной информации ответить сложно, но можно подагадываться!

1) Если у тебя новый HDD SATA2, а мамка поддерживает только HDD SATA1, то решение: нужно понизить скорость. При этом используются перемычки. Нужно поставить как на изображении:
http://kswork.ru/Sata-master.png
2) Если у тебя HDD подключается к ATA приводу по средствам SATA/ATA переходника, то master-slave нужно настраивать. Опять же нужно поставить перемычку в то положение, которое показано на изображении.
3) В старых версиях сборки компов, использующих SATA1 проставляется master-slave, так как там предусмотрена работа с АТА приводами и соответственно нужно прописывать master-slave.
4) В любом случае тебе нужно будет в БИОСе настроить загрузку с нужного тебе HDD.

Решением проблемы я считаю:

Поставить перемычку как показано на изображении выше и в БИОСе прописать загрузку через этот HDD.


Больше вариантов я пока не вижу, но возможно я что-то подзабыл. В конце концов это не очень частая проблема!
Проголосовали: #910812
Выделите текст и нажмите для цитирования  #  
0   [20.09.2011 18:15] Andrew_end Рейтинг 1480.90     Стена пользователя Andrew_end +286  Все ответы пользователя Andrew_end

не определяет венч посмотри все ли правильно подсоединено :smok:
Выделите текст и нажмите для цитирования  #  
+1   [22.09.2011 00:31] #910812   Все ответы пользователя

[quote=682851]Ладо quote]
И еще, у тебя с питанием все нормально? хватает на все? какой блок питания?
Проголосовали: #724198

Видеоурок

Вопрос-ответ

НОВОСТИ
10.10.2019Белый список
подробнее>>
04.09.2019С 15-летием WMmail
подробнее>>

© 2004-2019 «WMMAIL» Пользовательское соглашение